Desvios Fleischmann Piccolo
#1
Como os dije anteriormente estoy montando una maqueta con vias Piccolo, me surge un problema en los desvios al hacer las correspondientes pruebas de circulacion de trenes al entrar en desvios a baja velocidad la locomotora descarrila. no ocurre lo mismo cuando entra a velocidad más rápida, alguien sabria responderme aa que se puede deber???. Gracias. y sobre todo Salud.
Responder
#2
Una pregunta Carlos Alberto Campo eso te pasa cuando la maquina entra en la desviada por la parte delantera de las agujas o al entrar de talón si es al entrar de frete a la aguja en desviada el motivo creo que es por que la pestaña choca de frente con el espadín si es ese el problema tiene muy fácil solución con un dremel tendrás que afinar los espadines hasta que la pestaña de la rueda pase sin tocarlo 

Saludos y suerte.
Responder
#3
(19-03-2020, 14:06)tigrin escribió: Una pregunta Carlos Alberto Campo eso te pasa cuando la maquina entra en la desviada por la parte delantera de las agujas o al entrar de talón si es al entrar de frete a la aguja en desviada el motivo creo que es por que la pestaña choca de frente con el espadín si es ese el problema tiene muy fácil solución con un dremel tendrás que afinar los espadines hasta que la pestaña de la rueda pase sin tocarlo 

Saludos y suerte.
Es al entrar en desviada el 2º bogie, y a poca velocidad a velocidad un poco más elevada no acostumbra a pasar.....
Responder
#4
Es un problema de alineación con las otras vías.

Desgraciadamente estos desvíos son extremadamente delicados, y para colmo no tienen puntos de fijación.

Te recomiendo que alinees bien el desvío con las rectas o curvas en las dos direcciones.  Ves modificando la posición del desvío poco a poco, y verás como en un punto (cuando la alineación es perfecta) no tienes ningún problema.

En general con locos Fleischmann, las Arnold alemanas y Minitrix, eso problema no existe. En cambio con las Mabar-Hobytrain, MfTrain y Startrain, este problema es muy habitual.

Saludos.
Via Fleischman con balasto / IntelliboxII / y pronto...espero...WDP 2018 Premium
Responder
#5
Buenas Carlos AlbertoCampo es lo que me imaginaba si te fijas bien en los desvíos reales el carril no se acopla en un rebaje hecho en el carril sino que sale desde el nervio consigue te un Dremel ya afilar los espadines te lo digo por experiencia la pestaña de la rueda nunca debe tocar la parte superior del carril

Saludos y mucha suerte.
Responder
#6
Sigo con el mismo problema he cambiado los desvios por si acaso y no hay manera, he pasado la Dremel y continuamos con el problema. Me estoy rompiendo la cabeza para solucionarlo.....y continua el problema, si se os ocurre otra solución ruego me la comuniquéis, os lo agradezco de manera anticipada, y a los que ya me habéis dado una solución muchas gracias.
Responder
#7
Has mirado de alinearlos correctamente.
Yo tenía el mismo problema. Me volví loco.
Pero cuando los instalé correctamente el problema desapareció.
Yo no he lijado con la dremel ninguno de los desvíos.
Las 1000 de Mabar son las que más problemas dan, pero lo resolví como te indico.
Saludos
Via Fleischman con balasto / IntelliboxII / y pronto...espero...WDP 2018 Premium
Responder
#8
(23-03-2020, 20:39)bcntrainbailen escribió: Has mirado de alinearlos correctamente.
Yo tenía el mismo problema. Me volví loco.
Pero cuando los instalé correctamente el problema desapareció.
Yo no he lijado con la dremel ninguno de los desvíos.
Las 1000 de Mabar son las que más problemas dan, pero lo resolví como te indico.
Saludos
Cómo seria la alineación correcta???
Responder
#9
para probar el funcionamiento correcto de un desvío hay que montar los siguiente:

  1. dos vias 9100, una 9101 y otras dos 9100
  2. comprobar alineación, es decir que estén totalmente rectas. Una regla metálica de las del Lidl va muy bien para esto,, o un trozo de madera TOTALMENTE RECTO
  3. pasar un rotulador o marcador por el lateral de las vías.
  4. atornillar las dos 9100 de uno de los lados.
  5. desmontar la 9101 y las otras dos 9100
  6. instalar el desvío y las dos 9100
  7. atornilllarr las 9100 (Para eso hemos marcado el lateral con el lapiz, para colocarlas en el mismo sitio, incluso las marcas de atornillado serian interesantes para un guiado exacto de la posición)
  8. montar una curva 9136 y otras dos 9100.
  9. comprobar la distancia entre las 9100 de la primera recta y estas dos 9100
  10. la distancia entre ejes debe ser de 33.6 mm entre ellas (hay una pieza de PROSES ideal para esto)
  11. atornillar estas tres vías (9316 + 2*9100).
Con esto, si lo has hecho bien, el desvío debe funcionar a la perfección.
En caso de no hacerlo revisa bien con el nivel o la regla la posición de las vías que has clavado.

OBSERVACIONES.
Antes de instalar las vías, pasa una mini broca por los agujero donde irán los tornillos.
cuando tengas las vías colocadas y antes de atornillarlas, marca con un clavo los puntos de atornillado. con esto evitarás que al atornillar se puedan mover de su correcta posición.


Luego puedes empezar con las curvas al salir del desvío.

Saludos
Via Fleischman con balasto / IntelliboxII / y pronto...espero...WDP 2018 Premium
Responder
#10
Carlos Alberto Campos puedes poner alguna foto en la que se vean los espadines de los desvíos que as limado, pues por lo que cuentas cuando entras de talón no hay descarrilamientos  las locomotoras también descarrilan?

Saludos.
Responder
#11
No sé si lo han dicho, porque de experto no tengo nada, pero que la entrada por la parte curva venga precedida de una recta creo que ayuda a evitar problemas. O si acaso que venga con curva del mismo radio.
Luis
Las Palmas de Gran Canaria, tierra de sol y pocos trenes.Indeciso

Mi material en Flickr: https://www.flickr.com/photos/124059023@N08/
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)