El primero... (Einsteigerset A, Arnold N)
#1
Bueno, pues como reza el título os presento mi primer tren, que me lo he comprado hace un par de días en una tienda de esas de segunda mano y a un precio irrisorio. No entraba en mis planes pero...
[Imagen: f9fjf9.jpg]
[Imagen: oqgeol.jpg]

Como podéis ver se trata de un set de inicio en escala N de la casa Arnold, el cual me ha jurado el vendedor que estaba sin estrenar (no me lo creo pero me da lo mismo...)
Le falta una curva al óvalo y una pieza del bielage a la locomotora

Unas fotillos de la composición que viene:
[Imagen: 33nz21v.jpg]
[Imagen: 25kq2dj.jpg]
[Imagen: 16gwys9.jpg]
[Imagen: 2rfemao.jpg]
[Imagen: 246jr7d.jpg]
[Imagen: 2nsvr7k.jpg]

Y un vídeo de la primera prueba. Como se puede ver hace un ruido infernal




Le he pegado una limpieza a las vías con acetona porque las veo demasiado negras y por si mejoraba el contacto eléctrico, además de engrasar los piñones de la locomotora con un par de gotas de aceite del que tengo para los coches de slot
Han quedado igual de negras, no les veo ese color característico de bronce o zinc que si veo en otras por la web....
[Imagen: 33or80m.jpg] 
[Imagen: 27z9ilh.jpg]

Siento la calidad de las fotos, pero no tengo cámara y mi teléfono no da para mas...
Responder
#2
No me deja colgar mas de un vídeo por mensaje, así que aquí va el segundo...

He puesto una lámina de corcho bajo las vías y en la segunda prueba parece que va algo mejor, pero sigue haciendo ruido, como un chirrido agudo ...


Alguna idea de que puede ser ese ruido? 
Aunque lo dudo, es normal?
Responder
#3
Ese ruido puede deberse a fricción en en el eje del motor con el chasis del mismo. Creo que lo arreglarías con un cantidad minima de aceite en los dos puntos dónde apoya el eje del motor. No se decirte como abrir esa locomotora para llegar al motor
Responder
#4
Es un buen comienzo.
Casi todos comenzamos con una caja de Ibertren o así.
A aprender toca.
Sobre la locomotora: ábrela, investiga...
Luis
Las Palmas de Gran Canaria, tierra de sol y pocos trenes.Indeciso

Mi material en Flickr: https://www.flickr.com/photos/124059023@N08/
Responder
#5
Ese es el color natural de las vías de Arnold. No están sucias si no pintadas.

A mí me gustaban mucho estas vías por su rigidez ya que son de acero. Duras de cortar (hay que hacerlo con un mini-taladro y un disco de corte o con un alicate gordo) y el estaño no pega además de que su conductividad eléctrica es regular lo que obliga a cablear los carriles cada poco para asegurarla. Sueldas los cables en las eclisas de unión y sin problema.

Lo que yo hice fue pasar un estropajo de esos en taco sobre la parte superior de los raíles con lo que eliminé la pintura de la zona de rodadura. El color que queda en esa zona es similar al de los raíles de verdad y queda muy aparente además de mejorar la conductividad.

La separación entre carriles, al ser estos más finos por la forma del perfil, da la sensación de parecerse más al ancho ibérico aunque siguen siendo los 9 mm de siempre. Con un poco de decoración en la maqueta quedan bastante aparentes.

Dejé de usarlas ya que el perfil del raíl no es en T como los de verdad y eso no me agrada, además los desvíos son bastante irreales aunque, como tienen el corazón polarizado, no se paran las locomotoras cortas.

Como ves tienen sus cosas buenas y sus cosas malas, como todo en la vida.

En cuanto a la locomotora, si como te dijeron "está sin estrenar", después de tantos años tendrá el aceite seco. Habría que abrirla, limpiarla y poner una gotita (solo una) de aceite nuevo y luego rodarla un buen rato. Si le falta una pieza de las bielas también podría afectar al ruido.

Ya nos contarás. Suerte.


Luis Alberto
Responder
#6
Buenas tardes. Enhorabuena por la compra. Ese ruido de la locomotora me lo hacía a mi una cuco de Ibertren que compré hace poco. Te recomiendo que engrases los cojinetes del eje del motor, y procura no andar mucho con ella antes de hacerlo pues corres el peligro de quemar el motor. Una vez que lo tengas prueba a rodar la locomotora sin vagones hasta que vaya desapareciendo el ruido. Por otra parte, no sé como vendrán los engranajes, pero aunque ya los hayas engrasado yo trataría de limpiarlos con un pincel y un poco de alcohol (procura hacerlo sin la carcasa puesta, no debería de pasar nada, pero por curarte en salud) una vez limpios, entonces sí engrasalos. Lo de la pieza que te falta del bielaje no sé cual es, pero igual te la puedes fabricar tu mismo con un trozo de plástico un poco ancho.

En cuanto a las vías, son así, si quieres conseguir más, en eBay Alemania suelen vender de 2a mano lotes de estas vías y no suelen tener mal precio, pero seguro que necesitan algo de mantenimiento y limpieza, pues suelen venir algo oxidadas... para encontrar estos lotes has de buscar las palabras "Arnold gleis" y te saldrán bastantes resultados. Fíjate en los gastos de envío, que algunos son elevados.

Espero que puedas disfrutar del set funcionando al 100% en breve.

Un saludo.
Responder
#7
(16-03-2019, 17:40)Sanbernardo escribió: Ese ruido puede deberse a fricción en en el eje del motor con el chasis del mismo. Creo que lo arreglarías con un cantidad minima de aceite en los dos puntos dónde apoya el eje del motor. No se decirte como abrir esa locomotora para llegar al motor
Hola Sanbernardo,
Precisamente ese punto que indicas me ha quedado sin lubricar. Mañana lo haré
Para abrirla tiene un tornillo en la chimenea que al sacarlo sale la carcasa fácilmente

(16-03-2019, 18:18)bonaro escribió: Es un buen comienzo.
Casi todos comenzamos con una caja de Ibertren o así.
A aprender toca.
Sobre la locomotora: ábrela, investiga...
Hola bonaro,
Ya estuve investigando un poco y parece que ahora va mejor aunque no perfecta...
Aquí se ve que los engranajes no tienen desgaste
[Imagen: efrznd.jpg]

El piñon sin fin y escobillas del motor se ven en buen estado, así como tampoco hay suciedad en las ranuras entre las delgas del colector (aunque no se aprecia en las fotos esto último)
[Imagen: t86w5c.jpg]
[Imagen: aol05g.jpg]



(16-03-2019, 19:30)Luigi escribió: Ese es el color natural de las vías de Arnold. No están sucias si no pintadas.

A mí me gustaban mucho estas vías por su rigidez ya que son de acero. Duras de cortar (hay que hacerlo con un mini-taladro y un disco de corte o con un alicate gordo) y el estaño no pega además de que su conductividad eléctrica es regular lo que obliga a cablear los carriles cada poco para asegurarla. Sueldas los cables en las eclisas de unión y sin problema.

Lo que yo hice fue pasar un estropajo de esos en taco sobre la parte superior de los raíles con lo que eliminé la pintura de la zona de rodadura. El color que queda en esa zona es similar al de los raíles de verdad y queda muy aparente además de mejorar la conductividad.

La separación entre carriles, al ser estos más finos por la forma del perfil, da la sensación de parecerse más al ancho ibérico aunque siguen siendo los 9 mm de siempre. Con un poco de decoración en la maqueta quedan bastante aparentes.

Dejé de usarlas ya que el perfil del raíl no es en T como los de verdad y eso no me agrada, además los desvíos son bastante irreales aunque, como tienen el corazón polarizado, no se paran las locomotoras cortas.

Como ves tienen sus cosas buenas y sus cosas malas, como todo en la vida.

En cuanto a la locomotora, si como te dijeron "está sin estrenar", después de tantos años tendrá el aceite seco. Habría que abrirla, limpiarla y poner una gotita (solo una) de aceite nuevo y luego rodarla un buen rato. Si le falta una pieza de las bielas también podría afectar al ruido.

Ya nos contarás. Suerte.
Hola Luigi,
Ya leí por otro lado que las vías son pavonadas y por ello el color negro. Gracias por toda la información que me aportas porque además creía que todas las vías eran mas o menos iguales...
La pieza que me falta sería la que sale del pistón y engancha con la biela. Mañana le sacaré una foto a la del otro lado porque creo que no me estoy explicando...  Confundido

(16-03-2019, 21:00)artinu escribió: Buenas tardes. Enhorabuena por la compra. Ese ruido de la locomotora me lo hacía a mi una cuco de Ibertren que compré hace poco. Te recomiendo que engrases los cojinetes del eje del motor, y procura no andar mucho con ella antes de hacerlo pues corres el peligro de quemar el motor. Una vez que lo tengas prueba a rodar la locomotora sin vagones hasta que vaya desapareciendo el ruido. Por otra parte, no sé como vendrán los engranajes, pero aunque ya los hayas engrasado yo trataría de limpiarlos con un pincel y un poco de alcohol (procura hacerlo sin la carcasa puesta, no debería de pasar nada, pero por curarte en salud) una vez limpios, entonces sí engrasalos. Lo de la pieza que te falta del bielaje no sé cual es, pero igual te la puedes fabricar tu mismo con un trozo de plástico un poco ancho.

En cuanto a las vías, son así, si quieres conseguir más, en eBay Alemania suelen vender de 2a mano lotes de estas vías y no suelen tener mal precio, pero seguro que necesitan algo de mantenimiento y limpieza, pues suelen venir algo oxidadas... para encontrar estos lotes has de buscar las palabras "Arnold gleis" y te saldrán bastantes resultados. Fíjate en los gastos de envío, que algunos son elevados.

Espero que puedas disfrutar del set funcionando al 100% en breve.

Un saludo.
Hola artinu,
Solo me queda lubricar los cojinetes, que ni por la cabeza se me había pasado la verdad (mañana le toca)
En conjunto yo creo que la locomotora está bien, pero el chirrido ese no me gustaba nada y probé a mover todo suelto como se ve en el vídeo

Después de revisar todo (a excepción de engrasar los cojinetes del motor) volví a montar todo y a "rodarla" adelante/atrás en el "óvalo" y al cabo de un rato ya iba mejor.
Digamos que el regulador de mando tiene una escala de 0-200 y a partir de 50 es cuando empieza a moverse el tren (con vagones o sin ellos) a una velocidad lenta que me resulta agradable
Antes me hacía ruido todo el rato a partir de 70 en cualquier dirección, en los dos sentidos de la marcha y tanto vacía como con la carga de los vagones
Ahora va mucho mejor y solo me hace ruido de manera aleatoria y a partir de 100
Espero que mañana con los cojinetes engrasados vaya mucho mejor
En cuanto a las vías ya me quedo con dudas de lo que hacer en vista de lo diferentes que son las de Arnold en comparación con otras. Intentaré conseguir la curva que me falta para cerrar el óvalo (no se ni el radio que tiene...) y luego ya veré lo que hago
Saludos y muchas gracias por vuestra ayuda!
Responder
#8
La vía probablemente sea r1 de 192 mm de radio y 45 grados. Creo que la referencia es la hn8005.
Un saludo.
Responder
#9
Mira la vía por debajo, tiene que tener un número con la referencia. La buscas en Internet y lo sabes rápido.

Las vías R1 de Arnold son de radio más cerrado que las Fleischmann sin balasto (antigua Roco). Son compatibles con el resto de vías de otros fabricantes pero necesitan adaptadores ya que las terminaciones son distintas.

Por lo que se ve, esa máquina lo que necesita en hacer un poco de ejercicio.  Gran sonrisa  No olvides comprobar el motor en vacío aplicándole corriente a ver que tal gira. Si los engranajes van algo duros y, como el acoplamiento del motor es por sinfín, el eje sufre un empuje axial hacia adelante y hacia atrás que puede hacer que roce con algo y haga ruido. No sé si me explico. De todos modos la cosa tiene buena pinta.


Luis Alberto
Responder
#10
E350  estoy de acuerdo con todo lo que comentas los colegas una buena limpieza del mecanismo y su correcto engrase y recuerda engrasar no es bañar mira bien donde lo hechas o te amargara la vida y una gota en los casquillos de fricción del eje del motor montarlo todo y hacerle dar unas vuelta a media velocidad en los dos sentidos y quedara de cine disfruta de esa maquina es muy bonita Gran sonrisa  

Saludos.
Responder
#11
(17-03-2019, 09:19)artinu escribió: La vía probablemente sea r1 de 192 mm de radio y 45 grados. Creo que la referencia es la hn8005.
Un saludo.
Hola artinu,
Muchas gracias por la referencia  Guiño


(17-03-2019, 11:12)Luigi escribió: Mira la vía por debajo, tiene que tener un número con la referencia. La buscas en Internet y lo sabes rápido.

Las vías R1 de Arnold son de radio más cerrado que las Fleischmann sin balasto (antigua Roco). Son compatibles con el resto de vías de otros fabricantes pero necesitan adaptadores ya que las terminaciones son distintas.

Por lo que se ve, esa máquina lo que necesita en hacer un poco de ejercicioGran sonrisa  No olvides comprobar el motor en vacío aplicándole corriente a ver que tal gira. Si los engranajes van algo duros y, como el acoplamiento del motor es por sinfín, el eje sufre un empuje axial hacia adelante y hacia atrás que puede hacer que roce con algo y haga ruido. No sé si me explico. De todos modos la cosa tiene buena pinta.
Hola Luigi,
Me parece que tienes toda la razón y necesitaba estirar las "bielas"  Gran sonrisa Gran sonrisa Gran sonrisa  
La pieza que me falta es la que se ve en esta foto, la cilíndrica que va enganchada en la biela y se mete dentro de ese "cacharro" verde. No se si es el "pistón" o que. Perdonad mi ignorancia, pero yo de trenes lo único que se es que me gusta verlos rodar en las maquetas....
[Imagen: 23k5daq.jpg]



(17-03-2019, 12:40)tigrin escribió: E350  estoy de acuerdo con todo lo que comentas los colegas una buena limpieza del mecanismo y su correcto engrase y recuerda engrasar no es bañar mira bien donde lo hechas o te amargara la vida y una gota en los casquillos de fricción del eje del motor montarlo todo y hacerle dar unas vuelta a media velocidad en los dos sentidos y quedara de cine disfruta de esa maquina es muy bonita Gran sonrisa  

Saludos.
Hola tigrin,
Hoy estuve engrasando los casquillos de los ejes motor y he "perdido" un buen rato dandole vueltas a mano al eje. Ahora va perfecta (o al menos eso me parece a mi...)


Como se puede ver, la he puesto a "todo vapor" y ya no hace ese chirrido que me fastidiaba tanto...
Ya solo me queda cerrar el óvalo para que ruede sin parar y después ya veré que tipo de vías me compro para empezar a pensar en una "maquetilla"


Gracias a todos por vuestros consejos  Gran sonrisa
Responder
#12
Buenooooo!!! eso ya suena de otra manera!! Me alegro que hayas eliminado el chirrido. A ver si consigues la vía que te falta y le puedes dar unas vueltas al óvalo. A partir de ahí te picará el gusanillo y comenzarás a amplíar y a comprar más trenes, ya lo verás...

Que lo disfrutes mucho!!

Un saludo.
Responder
#13
(17-03-2019, 16:59)artinu escribió: Buenooooo!!! eso ya suena de otra manera!! Me alegro que hayas eliminado el chirrido. A ver si consigues la vía que te falta y le puedes dar unas vueltas al óvalo. A partir de ahí te picará el gusanillo y comenzarás a amplíar y a comprar más trenes, ya lo verás...

Que lo disfrutes mucho!!

Un saludo.


Noooo, no le digas eso, que se empieza por un óvalo y se acaba queriendo construir la Miniatur Wunderland!.  Confundido
Luis
Las Palmas de Gran Canaria, tierra de sol y pocos trenes.Indeciso

Mi material en Flickr: https://www.flickr.com/photos/124059023@N08/
Responder
#14
repetido.
Luis
Las Palmas de Gran Canaria, tierra de sol y pocos trenes.Indeciso

Mi material en Flickr: https://www.flickr.com/photos/124059023@N08/
Responder
#15
E350  Mira lo del chirrido no lo había escuchado por tener el sonido bajo de volumen, pero mira por donde un colega me dejo una 269 de Kato y hacia el mismo chirido  lo lubrique con una gota de aceite y el ruido desapareció disfruta de esa preciosa chocolatera Gran sonrisa  y todos empezamos con un ovalo 


Saludos
Responder
#16
(17-03-2019, 16:59)artinu escribió: Buenooooo!!! eso ya suena de otra manera!! Me alegro que hayas eliminado el chirrido. A ver si consigues la vía que te falta y le puedes dar unas vueltas al óvalo. A partir de ahí te picará el gusanillo y comenzarás a amplíar y a comprar más trenes, ya lo verás...

Que lo disfrutes mucho!!

Un saludo.
Pues la verdad es que es una satisfacción poder moverla sin que haga ese ruido. Ya he visto unas en Amazon en un pack de 6, lo malo es que me sobrarían 5 y necesitaría unas rectas a mayores....  Indeciso 

(17-03-2019, 17:37)bonaro escribió: Noooo, no le digas eso, que se empieza por un óvalo y se acaba queriendo construir la Miniatur Wunderland!.  Confundido
Gran sonrisa Gran sonrisa Gran sonrisa Gran sonrisa  Mis pretensiones no son llegar a eso la verdad.... Bufff

(17-03-2019, 17:47)tigrin escribió: E350  Mira lo del chirrido no lo había escuchado por tener el sonido bajo de volumen, pero mira por donde un colega me dejo una 269 de Kato y hacia el mismo chirido  lo lubrique con una gota de aceite y el ruido desapareció disfruta de esa preciosa chocolatera Gran sonrisa  y todos empezamos con un ovalo 


Saludos
Pues ya ves, yo ni con el óvalo.... Jajajajajaj!!!! 


Por cierto, no sabréis que locomotora es? Porque yo estoy muy verde en esto y solo se que es a vapor....  Sonrojado 
Saludos y gracias!!
Responder
#17
Yo diria que es una 030-0251 de "RENFE", aunque en realidad es un repintado de una BR 80 de la DB.
Responder
#18
Es una BR80 aunque Renfe nunca tuvo ninguna de estas (por lo que yo sé). Es una locomotora muy bonita y, por lo que se ve, rueda muy bien. Si la digitalizas aún rodará mejor.

Yo tengo la de Roco a la que le puse un decoder y varios condensadores en un vagón, fijo a la locomotora, y no veas que bien va.

Has empezado con buen pie. Dentro de unos pocos años tendrás que buscar sitio en casa para guardar todo tu material.


Luis Alberto
Responder
#19
(19-03-2019, 10:46)Telamon escribió: Yo diria que es una 030-0251 de "RENFE", aunque en realidad es un repintado de una BR 80 de la DB.
Vaya, que me han "colao" una locomotora fake.... Gran sonrisa Gran sonrisa Gran sonrisa

(19-03-2019, 11:49)Luigi escribió: Es una BR80 aunque Renfe nunca tuvo ninguna de estas (por lo que yo sé). Es una locomotora muy bonita y, por lo que se ve, rueda muy bien. Si la digitalizas aún rodará mejor.

Yo tengo la de Roco a la que le puse un decoder y varios condensadores en un vagón, fijo a la locomotora, y no veas que bien va.

Has empezado con buen pie. Dentro de unos pocos años tendrás que buscar sitio en casa para guardar todo tu material.
A mi personalmente me gusta, aunque no haya existido en la realidad...
En cuanto al tema digital lo veo un poco lejano todavía, pero si que le tengo ganas...




A ver si me decido estos días en que comprar (he visto varias cosas en varias páginas) para cerrar el óvalo y seguramente el siguiente paso será empezar a probar con el digital...
Estoy leyendo así por encima sobre Arduino porque tengo algo de material (poco) que compré hace un par de años para experimentar y ahí lo tengo "abandonado". Sería una buena manera de darle uso ciertamente...
Saludos y gracias!!!
Responder
#20
Bueno, pues me han llegado ya unas vías que he comprado de 2ª zarpa y ya he podido cerrar el óvalo...  Gran sonrisa

Y un vídeo de muestra
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Mis dos “Inglesas” de Arnold. jmma33 3 1,437 11-10-2017, 03:45
Último mensaje: fuende
  Mis vagones Habiss de Electrotren y Arnold jmma33 3 1,384 07-08-2017, 08:37
Último mensaje: Francisco Segura
  Mi colección de Talgos de Arnold tigrin 16 12,327 18-07-2015, 22:01
Último mensaje: tigrin

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)