Problemas
#1
Hola lo que me pasa que en un decoder  zimo mx622n se me ha desoldado el cable 1 y se ha llevado el nodo hay alguien que me pueda decir donde va para soldarlo en otro sitio 

gracias
Responder
#2
Buenas Nene vaya es una pena lo que te ha pasado, seria muy interesante que pusieras una foto con máxima resolución posible, para ver el problema algo mejor,puede que quede algo donde se pueda meter un la punta de un polimetro y ver si alguna pista cercana da continuidad ya nos dirás 

Un saludo.
Responder
#3
El manual esta disponible en internet, en numerosas páginas.
Solo hay que dedicarse un minuto a ello.

Por ejemple en la pagina de mftrain lo tienes disponible en pdf.

Salut!!!
Via Fleischman con balasto / IntelliboxII / y pronto...espero...WDP 2018 Premium
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Z21 PROBLEMAS errigoiti 17 6,476 05-10-2019, 15:43
Último mensaje: rezjat
  Problemas electricos errigoiti 3 2,244 03-05-2019, 17:00
Último mensaje: errigoiti
  Problemas con un deco hulenbrock tigrin 7 5,003 15-04-2018, 20:45
Último mensaje: tigrin
  Placa minitrix con problemas Andrés Sánchez 55 53,293 16-12-2016, 15:17
Último mensaje: Andrés Sánchez
  PROBLEMAS CON UN DECODER ELECTROABBA 9 11,375 07-06-2016, 19:04
Último mensaje: rezjat
  Problemas con la nueva 333 Mercancías Renfe de Mftrain en digital tigrin 18 24,942 17-03-2016, 15:50
Último mensaje: Jordi
  Problemas con mi Multimaus de roco tigrin 6 8,389 20-01-2016, 19:56
Último mensaje: Ktna-2100
  Problemas con Multimouse Juan José Sánchez Sánchez 5 7,018 21-10-2015, 09:10
Último mensaje: Juan José Sánchez Sánchez
  Problemas z21 y rocrail. RESUELTO rezjat 7 13,297 29-03-2015, 00:51
Último mensaje: mario1969
  Problemas con decoder 333 MFTrain Slanac69 6 10,468 27-05-2014, 21:03
Último mensaje: Slanac69

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)