nanox problema
#1
hola, tengo un problema con la nanox que no detecta los cortos y se me ha quemado el integrado de salida, lo he sustituido por otro pero sigue igual se hace corto en las vias y no desconecta la corriente, he vuelto a programar el pic y nada, ha estado funcionando mas de un año y sin problemas y de buenas a primeras fallo.
alguna solucion
gracias      
Responder
#2
Has probado a preguntarle al propio Paco Cañada en el foro de su pagina web? suele responder...
Responder
#3
si, pero hace tiempo que no contesta estara atareado
Responder
#4
solucionado, pic cambiado y funcionando
Responder
#5
Donde estaba el fallo ?, en el PIC ?
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema con Ave kato digital maikel67 1 609 02-12-2019, 19:23
Último mensaje: tigrin
  Problema de memoria? leptrain 9 1,593 14-07-2019, 18:07
Último mensaje: leptrain
  Problema cambiar cv multimaus choco 6 2,187 03-02-2019, 03:36
Último mensaje: Paf Medina
Fotografía Problema Lenz LH 100 Iñigo 2 1,433 20-10-2018, 10:28
Último mensaje: jmanugo
  Problema multimouse pacman 2 1,561 13-07-2018, 18:04
Último mensaje: pacman
  problema con este deco ROCO 10885 tigrin 3 2,074 23-04-2018, 17:18
Último mensaje: Ktna-2100
  Problema con SEM2 PpP Pontedeume 3000 6 3,163 04-01-2018, 19:39
Último mensaje: quisn
  Problema con sonido desaparecido. Veron74 1 2,380 06-11-2016, 01:30
Último mensaje: mrslide
  Problema Digitrax DSC 51 Zephyr Xtra mundomadelman 19 15,764 26-09-2015, 06:58
Último mensaje: Jordi
  Problema luces 250 (N) (digital) trenero252 12 16,654 21-03-2015, 17:01
Último mensaje: NATAL1108

Salto de foro:


Usuarios navegando en este tema: 2 invitado(s)