Mikado y Desvios fleishman
#1
Buenas tardes,
Me presento, mi nombre es Alfredo, y como otros soy nuevo en esto. Después de leer algún tiempo en el foro me he decidido a presentarme e intervenir. Parto de cero en el hobby es la primera vez que incursiono en el tema de los trenes y espero que este sea mi nuevo hobby.
Como todo novato, estoy lleno de dudas, no obstante gracias a los participantes de este foro que van resolviendo dudas, de manera altruista, puedo ir aclarando mis inquietudes.

Muchas Gracias a todos.

Llevo solo unos meses en esto, estoy montando una maqueta de un layout estilo de la Baden de Noch, aunque de mayor tamaño (220 x 140) , en realidad solo las dos primeras vías y desvíos van hacer iguales lo demás intentare cambiarlo.  En cuanto tenga algo decente pondré algunas fotos.

Y aquí va mi primera duda que  me tiene un poco rallado.
Estoy usando desvíos fleishman lo que me  ocurre solo pasa con una locomotara mikado recientemente  adquirida, con otras no ocurre y estoy al borde de la desesperación.
En la foto muestro la milkado  al pasar por el desvio. Si el desvió está en esta posición la mikado pasa suave y sin problemas pero si el desvió esta en la posición contraria suele descarrilar y me pasa también con otros desvíos. Con otras locomotoras no ocurre.
Ando un poco perdido con esto pues me falta lo mas importante que es la experiencia he realizado un montón de pruebas pensando que es un problema de nivelación.

Adjunto foto.
Responder
#2
Perdón la foto .... no sabia....


Archivos adjuntos Miniatura(s)
   
Responder
#3
Comprueba el galgado de los ejes.
Lo mas probable, es que alguno no esté a medida.

Un saludo
Responder
#4
(22-07-2021, 18:18)krokodiland escribió: Comprueba el galgado de los ejes.
Lo mas probable, es que alguno no esté  a medida.

Un saludo
Gracias por responder.

La locomotora es nueva. Observando la locomotora no veo nada extraño.
Responder
#5
fredy  as probado la locomotora circulando marcha atrás entrando en la aguja por la parte de los espadines, si así también descarrila podría ser que la pestaña de las ruedas pega con la punta de los espadines ya nos dirás

Un saludo.
Responder
#6
(22-07-2021, 19:10)tigrin escribió: fredy  as probado la locomotora circulando marcha atrás entrando en la aguja por la parte de los espadines, si así también descarrila podría ser que la pestaña de las ruedas pega con la punta de los espadines ya nos dirás

Un saludo.

Marcha atrás, va todo perfecto ponga el desvío en la posición que quieras.En el layout badén son los desvíos que están abajo a la derecha. 
? será un problema de nivelación ?, pero con las otras loco, no me pasa.
Que coraje.
Responder
#7
fredy revisa el galgado del eje portante como sabiamente te cometa un compañero puede estar mal 

Un saludo.
Responder
#8
Si pones el desvío de la otra manera (que no es la correcta) las ruedecillas delanteras no tienen peso suficiente para desplazar los espadines. Te pasará también con vagones de muy poco peso.
Responder
#9
(22-07-2021, 21:16)framauro64 escribió: Si pones el desvío de la otra manera (que no es la correcta) las ruedecillas delanteras no tienen peso suficiente para desplazar los espadines. Te pasará también con vagones de muy poco peso.

Me interesa esto, que quieres decir con que no es la correcta, ten en cuenta que soy novato.

¡ El funcionamiento de un desvió tendría que ser …  cambio el desvió y una vez que pase la locomotora tendría que poner el desvió en la posición correcta  ¡?.
Responder
#10
(22-07-2021, 20:53)tigrin escribió: fredy revisa el galgado del eje portante como sabiamente te cometa un compañero puede estar mal 

Un saludo.

Esto del galgado es demasiado para mi, he buscado información y no se como afrontarla en mi locomotora.
Responder
#11
(23-07-2021, 10:45)fredy escribió:
(22-07-2021, 21:16)framauro64 escribió: Si pones el desvío de la otra manera (que no es la correcta) las ruedecillas delanteras no tienen peso suficiente para desplazar los espadines. Te pasará también con vagones de muy poco peso.

Me interesa esto, que quieres decir con que no es la correcta, ten en cuenta que soy novato.

¡ El funcionamiento de un desvió tendría que ser …  cambio el desvió y una vez que pase la locomotora tendría que poner el desvió en la posición correcta  ¡?.

Conforme tienes la foto subida es la correcta para que la locomotora vaya de frente o para que una composición que venga de arriba vaya hacia abajo. Si cambias posición del desvío debería ser únicamente para que otra composición viniese por la izquierda y fuese hacia arriba o al contrario, de arriba a derechas (según sentido de la composición que viene de arriba).
 
Todo lo demás es usar el cambio de manera incorrecta. ¿Que te puede funcionar con algunas locomotoras y vagones? -> Sí... Como dice el compañero por peso y por tamaño de ruedas seguramente muchas puedan desplazar los espadines, pero no es lo correcto y te arriesgas a un descarrilamiento en cualquier momento.

Un saludo!!
Responder
#12
Gracias a todos.

Tengo la información necesaria.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Desvíos curvos Minitrix cdy_railn 0 42 Ayer, 09:08
Último mensaje: cdy_railn
  Desvios pacman 2 3,082 20-11-2018, 12:54
Último mensaje: pacman
  Desvios Fleischmann 22301 10º R765 JefeOro 4 5,958 31-08-2017, 10:06
Último mensaje: Pablo G
  Desvios Peco o Roco, código 80 Chess77 3 4,975 23-07-2017, 20:57
Último mensaje: palaycarbon
  Desvíos Fleischmann ramonguada 8 12,668 18-03-2015, 23:18
Último mensaje: ramonguada
  desvios talonables? David76 6 10,254 11-01-2014, 23:00
Último mensaje: David76
  Desvios Fleischmann o Rocco?. bonaro 13 25,528 06-12-2013, 21:36
Último mensaje: alvmonmor
Información Desvios insulfrog o electrofrog mario1969 8 16,242 31-08-2013, 08:57
Último mensaje: mario1969

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)